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Please be advised: for encrypting files you need
to generate a password. Should you ever forget
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the password you will NOT be able to retrieve the

file.
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Encrypting PDFs

PDF encryptions are simple and easy. In the event that you are handling sensitive information and
wish to share it with someone through email. Consider securing your pdf with a password. This
will ensure that the data in transit is not breached by third-party individuals. However, please
note that due to the nature of the internet no amount of protective barriers can really ensure 100 %
security due to cybercrimes.

Here is a step by step quide on how to secure a pdf document. Below is an example on how you
should encrypt it.
Stepl:

Open your PDF and click on File > Export ..

Edit View Go Tools Window Help [ I W] W) = E 72%@) Mon 11:44

I = flyer;;;afi(r‘l page)
Open... #0 i
Open Recent »

Close Window 8BW

Close Selected PDF Document ~ {+3W THE NEW YORK CIVIC ENGAGEMENT TABLE
Save #8S WOULD LIKE TO INVITE YOU TO JOIN US AT
Biplicate £38S PROGRESSIVE HACKNIGHT TO SEND LIVE TEXTS
T, TOIPARDONED PAROLED CITIZENS THROUGHOUT

NEW YORK
Move To...

Export as PDF...
Revert To

Import from HP OfficeJet Pro 6960...
Take Screenshot >

IF YOU WOULD LIKE TO JOIN OUR
TEXT BANK THAT NIGHT, PLEASE
FILL OUT THIS FORM:

HERE

RSVP TODAY
HTTP://BIT.LY/2M59KU4
-~
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Step 2:
You will be now prompted to rename your file, add tags, etc. Your final

step is to check off the box that says encrypt and input a secure
password and then Save your file.

= flyer.pdf (1 page)

Export As: flyer.pdf

Tags:

Where: Downloads

Format: PDF

Quartz Filter: None
Encrypt

Password:

Verify:

oY =

IF YOU WOULD LIKE TO JOIN OUR
TEXT BANK THAT NIGHT, PLEASE
FILL OUT THIS FORM:

HERE

RSVP TODAY

! HTTP://BIT.LY/2M59KU4
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Encrypting Word

Documents

Please note that when encrypting Word
Documents that in an event should you

forget your password you can no longer
retrieve your document.

The best option for not loosing important
documents because you may have miss
placed the password for the encrypted
document is to make a duplicate of the

document before encrypting it.
For Mac 0S word document:

Open the file you wish to encrypt

Here is an example of how to encrypt a
document in word.

& Word File Edit View

Insert =

Format Tools Table Window Help

A2 H © ML
8 20180913EC0324 — Saved to my Mac

0 EE 100% @@ Tue11:03PM Q

Times NewR... v 12

-

Paste

v|[Aal A - » < 8

As A~ | g5 |k | e iz2e) | AaBbCcDAE | AaBbCeDAE  AaBbCcDc  Assbcendte AgBh(
A~ v A v & i | v Normal No Spacing Heading 1 Heading 2 Title
\UPUULIAL) IVIVOIUSRLY, L/VIULY (17 7U) 11U DUULIVIIIUS UL CHUIUL. 1NUUVIAsSIval OUpply i

Demand.” In Economics and the Historian, edited by Thomas Rawski ez al. Berkeley: University
of California Press, pp. 122-58.

sl
. @
Styles
Pane

¢ [B]I U -aeX x K =

Law — set of rules created and backed by a coercive state. They guide political rights. Legal rules
are different due to the way they enforce it. Source of the law is the state. In a Democracy the
state has a legitimate coercion. State can tax income, wealth and your spending. Democracy is
political competition for government power, (competition to control leaders of state) best known
means of ensuring that the government will try to satisfy the preferences of the needs of its
citizens. In practice democracy should work to give people what they want when the levers that
control the state are healthy, when there is a market failure.
» Political market place is not working then competition is not working well, then you will
have people who are undemocratic.
» Reasons for failed political place:
o Too much money in politics
o Low voter turnout
o Gerrymandering
» Arrows impossibility theorem- even in a well-functioning democracy you cant have
every voice heard
> All rules are made somewhere

> Every society, we the people are government by formal and informal rules, norms
constraints, religion, professional ethics, laws etc. All these informal rules constrain us,
not all rules are legal some are social, and some are ethical. Not all codified. People
respond to changes in incentives

o Scope for law — when different incentives point in different directions

Commaon laxs torte malina neanle hattaroff

Page 8of 10 2681 words [OX English (United States)

=l B =

3 Focus = o e +  179%



Click on Tools in the toolbar > Scroll down to Protect
Document and click on it!

Word File Edit View Insert Format [CLIEN Table Window Help - = EE 100% @@ Tue11:03PM Q

000 Au CEE s = IFSINURN =]  Srelling and Grammar Bl 0324 — Saved to my Mac Qv search in Document
Thesaurus... A\ #8R
Hyphenation... (A .
Smart Lookup... A8l O e 24| T AaBbCeDJE | AsBbCeDAE  AaBbCcDe  Assbcendte AgBb( » LD
B I U vabe X; X2 A~ X Researcher... S . v Normal No Spacing Heading 1 Heading 2 Title Styles
Translate > o Rane
\puLLIaL) vy LAUULIVLLLUS UL ULIVIVL. INUULIASDIVAL DUPPLY L

Demand.” In E(  -enavage.- edited by Thomas Rawski ef al. Berkeley: University

of California Py  Word Count...
AutoCorrect...

Times NewR... v 12 v A~ Av 4

Check Accessibility

Law —set of rul  Track Changes oercive state. They guide political rights. Legal rules
are different du  Combine Documents... Source of the law is the state. In a Democracy the
state has a legit income, wealth and your spending. Democracy is
political compe__Unt : (competition to control leaders of state) best known
means of ensurf e el ETuIEs : try to satisfy the preferences of the needs of its
citizens. In pra¢  Envelopes... to give people what they want when the levers that
control the state  LaPels-- market failure.

> Political Macro then competition is not working well, then you will
have pe Templates and Add-ins...

Customize Keyboard...
> RCASONS wur sronrms oo pravenre

o Too much money in politics

o Low voter turnout

o Gerrymandering
Arrows impossibility theorem- even in a well-functioning democracy you cant have
every voice heard
All rules are made somewhere
Every society, we the people are government by formal and informal rules, norms
constraints, religion, professional ethics, laws etc. All these informal rules constrain us,
not all rules are legal some are social, and some are ethical. Not all codified. People
respond to changes in incentives

o Scope for law — when different incentives point in different directions

A Commaon laxs torte malina neanle hatter off
Page 80f10  2681words [OX English (United States)

You can now enter a password you wish to encrypt your
document with > press OK

[ X g0 08 - B 20180913EC0324 — Saved to my Mac Qv search in Document O©-

Insert Design Layout References Mailings Review View Zotero |2 Share A

AaBb( ,

Paste B I ) abe X; X S A g No Spacing feading 1 {eading 2 Title Styles
Security Pane
VP UULIAL) IVIVCLIUDRLY , I ; e Jlassival DUppLly anu
o Set ¢ thi t: : .
Demand.” In Economics ¢ > 2 Password to opentnis documen t al. Berkeley: University
of California Press, pp. 12 R e
Set a password to modify this document:

Times New R... A a i Password Protect

AaBbCcDdE

Password: | esesssed|

Law — set of rules created slitical rights. Legal rules
are different due to the wi Protection 2. In a Democracy the
state has a legitimate coet fcieciceimeniiog yending. Democracy is
political competition for g ders of state) best known
means of ensuring that thy 3 of the needs of its
citizens. In practice demo ant when the levers that
control the state are healtl

» Political market pl PSR (EitnelE tking well, then you will

have people who ¢
» Reasons for failed Privacy
o Too much Remove personal information from this file on save
o Low voter
o Gerryman( Cancel | CiS
»  Arrows impossibil.., wCracy you cant have
every voice heard
» All rules are made somewhere
» Every society, we the people are government by formal and informal rules, norms
constraints, religion, professional ethics, laws etc. All these informal rules constrain us,
not all rules are legal some are social, and some are ethical. Not all codified. People
respond to changes in incentives
o Scope for law — when different incentives point in different directions

A Coammon laws tarte mal-ina neanle hattar off
Page 80f 10 2681words [X  English (United States) B = = Focus = 179%

7 /7 /7 = N\ \=

1=]
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& All My Files
H= oo mmv %
DOCX
20180913EC0324 Screen Shot Screen Shot Screen Shot

2018-09....04.55 PM 2018-09....03.53 PM 2018-09....03.41 PM

Now you can search for your word document in your files.
As you can see it will appear as a locked document. This
Informs you that you have successfully secured your
document.

You can not email the encrypted document to parties of
your choice. 1t is advised that you share the password to
the document through other platforms such as slack or
WhatsApp. Both platforms are known to encrypt text both
In transit and at rest, meaning your communication is
secured on their platform from third-party organizations.

** To De-encrypt it or remove the password look you
follow the same steps of encrypting the document go to
Tools > Protect Document > for the password region you
should clear all entries and then press OK. This triggers
the document to unlock.



Encrypting Excel
Documents

In the same way that you encrypt word
documents on Mac 0S you can encrypt
excel documents.

Go to File on the top left corner of the
toolbar > Scroll Down to Passwords.

6 Excel MW Edit View Insert Format Tools Data Window Help

New. 38N [ B Pre Law Ice Cream Social
New from Template... {*3P
Open... ®80
Open Recent

Data  Review  View

Close

Save

Save As...

Save as Template...

Reduce File Size...
Share

Always Open Read-Only
Restrict Permissions

Page Setup...
Print Area
Print...

Properties...

= E 100% B2

Tue 11:113PM Q&
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Now you can enter the password > click OK and save your 09
encrypted excel sheet.

Data Review

View
v/ v Wrap Text . . .

Merge & Center v v Conditional Format Cell
Formatting as Table Styles

File Passwords

The excel

Password to open: eseecess

Password to modify: esessaas

| | Read-only recommended

Cancel

yoZ2ANNN

sheet will look like so in your documents folder.

-

XLSX

Pre Law Ice Cream
Social.xlsx




If you would like to de-encrypt the excel file. You can clia
on File > Scroll down to Passwords and delete the
password and leave both sections blank before hitting OK’
This will now ensure that your document is no longer
protected.

— o Wrap Text General

=8 = Merge & Center , 7 7 Conditional Format
- Formatting as Table

File Passwords
Password to open:

Password to modify:

Read-only recommended

Cancel :




Now you can enter the password > click OK and save your 09
encrypted excel sheet.

Data Review

View
v/ v Wrap Text . . .

Merge & Center v v Conditional Format Cell
Formatting as Table Styles

File Passwords

The excel

Password to open: eseecess

Password to modify: esessaas

| | Read-only recommended

Cancel

yoZ2ANNN

sheet will look like so in your documents folder.

-

XLSX

Pre Law Ice Cream
Social.xlsx




Encrypting Word
Documents In
Windows

In the same way that you encrypt word
documents on Mac 0S you can encrypt

word Documents in Windows documents.

Go to File on the top left corner of the
toolbar
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You will be prompted to this page Under Info > click on "
Protect Document

Document] - Word Jorge Reyes (&) @) 2 - X
Protect Document Properties =
Control what types of changes people can make to this document. Size Mot saved yet
Protect o
Document - Pages 1
Words 2
Total Editing Time 6 Minutes
,3 Inspect Document Title Add a title
e Before publishing this file, be aware that it contains: Tags Add atag
Check for .
p Document properties and author's name Comments Add comments
Save As
Related Dates
)
et Manage Document Last Modified
PDF '_‘1
Q _j There are no unsaved changes. Created Uty AL
P Manage Last Printed
Print Document =
z
Share Related People
Author
unknown
Add an author

Last Maodified By Mot saved yet

Show All Properties

D
Account
K.
Feedback

" s

O Type here to search

Then select "Encrypt with Password" before the prompt
pops up where you will be asked to enter a secure
password and press OK and prompted to re-enter the
password a second time.

Document! - Word

Info

Protect Document Properties -
» Control what types of changes people can make to this document. . e
Protect !
Document - Pages 1
Words 2
Total Editing Time & Minutes
- Inspect Document Title Add atitle
7
Ch‘ ;f Before publishing this file, be aware that it col gncp ot Document ? % s Add atag
Is::es‘j' Document properties and author's name| ) B ments Add comments
Encrypt the contents of this file
Save As Passwo
lated Dates
. .
Save as Adobe Manage Document Caution: If you lose or forget the passward, it t Modified
PDF F'j cannot be recovered. It is advisable to keep a st of
Ql 5 T me s passwards and their corresponding document i Today, 12:12 AM
Manage names in a safe place. l Printed
Print Document - (Remember that passwords are case-sensitive,} e
Share cancel | lated People

‘Author k
unknown
Bxport

Add an author

Last Modified By Not saved yet

Show All Properties

Account
Feedback

Options

O Type here to search
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In the same way that you encrypt word documents on Mac
0S you can encrypt excel documents.

Go to File on the top left corner of the toolbar > Click on

Protect Workbook and choose the option to Encrypt with
Password.

Properties ~

L2 t Workbo

at it contains: Related D
ath

ind difficult to read
Save As

Last Prin
Print

Share
Export

Publish

Close

Account
Feedback

Options

12:23 AM
al H -
iz fo] v B g

C Info
{71 Home

Properties ~

[ New
Protect
B> Open Workbook *

Info.

that it contain
ith

ilities find difficult
Save As

Print
ated People

Share Author

Export

Publish

Close

Account

1223 AM

9/19/2018 % )



Now you can enter the password > click OK and save your

encrypted excel sheet.

Info

»

Protect
‘Workbook ~

Check for
Issues ~

Q

Manage
Waorkbook *

Export

Publish
[
Browser View
Options

Close

Account

Feedback

Options

O Type here to search

Enter

Info

Protect
Workbook

Check for
Issues~

Bxport

Publish

Close Browser View

Options

Account
Feedback

Options

O Type here to search

Protect Workboak

Control what types of changes people can make to this workbook

Inspect Workbook
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Before publishing this file, be aware that it ¢
Author's name and absolute path
Content that people with disabilities fin

Manage Workbaok

i There are no unsaved changes.

Browser View Options

Pick what users can see when this workboak is viewed on the Web,

Boakl - Excel
Properties -
Size Not saved yet
Title Add a title
Tags Add atag
Categories Add 3 category
Encrypt Document ? X Rcdiiaes
{t Modified
Encrypt the contents of this file
rated Today, 12:21 AM
Password
R it Printed
Caution: If you lose or forget the password, it
cannt be recovered, ft s advisable to keep alistof |t People
passwards and their corresponding document
names in a safe place. .
o e o o —
p— Add an author
t Modified By  Not saved vet

Show Al Properties

Protect Workbook

the same password for the second time

Bookl - Excel

Control what types of changes people can make to this workbook,

Inspect Workbook

Before publishing this file, be aware that it c
Author's name and absolute path
Content that people with disabilites fin

Manage Workbook

™ There are no unsaved changes.

Browser View Options

and press 0K

Properties ~

Size Not saved yet
Title Add a title
Tags Add a tag
Categories Add a category
lated Dates
Confirm Password ? X
Modified
Encrypt the contents of this file
ated Today, 12:21 AM
Reenter password:
senssnnd Printed
Caution: If you lose or forget the password, it
cannot be recovered. It is advisable to keep a list of
passwords and their corresponding document iRl
names in a safe place. -
(Remember that passwords are case-sensitive.) unknown
e Add an author
Modified By Mot saved yet

Pick what users can see when this workbook is viewed on the Web.

Show All Properties
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Thank youl

If you have any questions please reach out to
frishta@nycet.org or assign a ticket on
freshdesk or

email support@nycet.freshdesk.com

In addition, please be advised that if the option
of zipping a file is possible please choose the
option to zip a file. Zipped file is also a secure
encryption method on it own. A zip file will
encrypt your data byte to byte.
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Additional Helpful
Tips!

There are different helpful apps and programs
out there that you can utilize.

Email. & ProtonMail

Proton Mail - free version ensures that your
email is secured. When transmitting email from
one proton mail user to the other the email is
encrypted (protected) in transition and at rest.

sk 3= Slack

Your team'’s slack account is also a secure
network. Anything shared in your workspace is
set to be encrypted on both ends.

Apps: LastPassee«.|

LastPass - Is a password generator that
generates and stores passwords for you
securely. There is both a free and paid version.
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